Je ne comprends pas

Pour discuter UNIQUEMENT sur le fonctionnement du forum.
06 aot 2014
11:14
 
 
Rajinus
Nouveau Membre

Je ne comprends pas

:( :( Quand je "clique" sur un message associé à des images, la plupart des ces images ne s'ouvrent pas (un rectangle avec un point d'interrogation au milieu)... SVP... pourquoi?

06 aot 2014
19:41
 
 
Avatar de l’utilisateur Morgan
Administrateur

Re: Je ne comprends pas

Bonjour,
quel navigateur utilisez-vous et pouvez-vous faire une capture d'écran du problème rencontré ?

Merci d'avance.
Gasoil dans les veines, 25kV dans la tête.

07 aot 2014
12:40
 
 
Rajinus
Nouveau Membre

Re: Je ne comprends pas

Merci de votre réponse... Je suis sur Mac, OSX, mais j'ai un PC avec Winsdow XP, c'est le même problème...
A la place des images apparaissent un petit rectangle bleu avec un point d'interrogation au milieu...

07 aot 2014
19:58
 
 
Rajinus
Nouveau Membre

Re: Je ne comprends pas

En fait, sur Mac, j'utilise avec Mac OS X (version 10.6.8), Safari (qui est le navigateur de Mac),
sur le PC avec Winsdows XP, Firefox...
Mais, le problème est le même sur les deux: rectangle bleu avec un point d'interrogation au milieu...

08 aot 2014
19:32
 
 
Avatar de l’utilisateur Morgan
Administrateur

Re: Je ne comprends pas

Est-il possible que tu fasses une capture d'écran ? Merci d'avance.
Gasoil dans les veines, 25kV dans la tête.

10 aot 2014
16:56
 
 
Rajinus
Nouveau Membre

Re: Je ne comprends pas

OK... je vais essayer.

10 aot 2014
17:29
 
 
Rajinus
Nouveau Membre

Re: Je ne comprends pas

Voir écran.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

10 aot 2014
17:38
 
 
Avatar de l’utilisateur Morgan
Administrateur

Re: Je ne comprends pas

Ah d'accord... J'ai compris.
Sur ce sujet les photos ont été postées il y a longtemps.
Depuis, le service qui les hébergeait a du disparaître ou supprimer les photos, et de ce fait, elles ne sont plus disponibles, d'où le point d'interrogation.
Gasoil dans les veines, 25kV dans la tête.

12 aot 2014
11:47
 
 
Rajinus
Nouveau Membre

Re: Je ne comprends pas

merci pour votre réponse... mais:
He bien.... cela fait beaucoup de photos disparues!!!
Car cette page apparait quasi sans cesse (dix fois pour une photos "ouvrable"... à la louche).
ceci étant:
1) Je suis dans la région Est (Châlons) et je trouve qu'il n'y a pas grand chose sur cette région (ouvrable j'entends!)
2) Je m'intéresse aux vieilles lignes (désaffectées ou pas... il y en a hélas tellement), j'ai pas mal de photos (Wassy, Fère-Champenoise, etc...)... si cela vous intéresse??
Cordialement
Ha..; encore une chose, j'ai adhéré à l'association de sauvegarde de la ligne 5... encore une de fermée...
Cordialement.


Retourner vers Vie du forum

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité